Hola, imagino que no se puede usar esta imagen par[…]

Hola, ¿existe alguna forma de adaptar la im[…]

Hola, ¿existe alguna forma de adaptar esta […]

Hola, ¿existe alguna manera para adapta al […]

#76182
Hola a todos.
Quería saber como haceis para ver una peli o serie por torrent cuando sale el mensaje de que ha encontrado un archivo .rar al utilizar quasar.
Por ejemplo, en descargas2020 (que leí a luthor10 creo que era el antiguo newpct1) siempre me pasa.
Es que no me atrevo a darle por que me da un aviso de que tardara el doble y ocupara el doble de espacio en disco, o eso creo entender.
Gracias de antemano.
Saludos.
#76183
Intenta buscar otro servidor que no ofrezca rar. Los cuelgan en rar para que no se vean en kodi y te comas su publicidad.
En descargasMix por ejemplo no vas a tener ese problema. Puedes acceder perfectamente desde el addon MiTvSpain
android311 les gusta esto
#76328
Hola, gracias por el aporte pero tengo un problema, he grabado la imagen con win32 en una microsd de 16gb (kingston clase 10) y al conectar la raspberry con dicha sd a la corriente se quedan los leds (rojo y verde) fijos y no muestra señal de vídeo (hdmi) en pantalla y he grabado la imagen 2 veces, conectado con otro hdmi y otra tele diferente y el problema persiste, cual puede ser el problema???


Gracias!!!
#76347
raspys22 escribió:Hola, gracias por el aporte pero tengo un problema, he grabado la imagen con win32 en una microsd de 16gb (kingston clase 10) y al conectar la raspberry con dicha sd a la corriente se quedan los leds (rojo y verde) fijos y no muestra señal de vídeo (hdmi) en pantalla y he grabado la imagen 2 veces, conectado con otro hdmi y otra tele diferente y el problema persiste, cual puede ser el problema???


Gracias!!!
Un compañero mío tuvo el mismo problema y era por la TV, probó en otra TV y fue perfecto.
#76348
JordiPi escribió:Al abrir el arenavision.ru me dice que plexus-streams no es una URL correcta. Alguien sabe por que puede ser esto y como solucionarlo??
Prueba con arenavision.top o Avezy. Arenavision a veces da problemas.
Avatar de Usuario
Por corso
Pi Alpha
#76365
Buenas noches, hacia tiempo que no escribía y es que he probado a experimentar un tiempo, de momento me conformo con meter mas juegos, algún emulador más..
Pero me ha surgido un problemilla, quería dejar una imagen lo más a mi gusto posible y luego hacerme una copia de seguridad, pero en algún reinicio o apagón forzoso, se ha debido corromper algún archivo del mame, porque no me aparecen las caratulas, el nombre de los juegos tampoco me salia bien, EN FIN..que actualice el recallbox y eso se solucionó, lo que no hay manera es de que me salgan las caratulas, incluso descargándolas de nuevo, mientras no apago la raspberry se ven, pero al volver a reiniciar, nada!, no se ve ni una.
No quería tener que empezar de cero, con los registros de palantir, ni las configuraciones de mandos, ni eligiendo juegos, etc, tenéis idea de como poder solucionarlo?
Un saludo y si no es @Luthor10 Luthor10, a ver si hay alguien que tenga más opciones!!
Avatar de Usuario
Por Luthor10
Pi Destroyer
#76389
corso escribió: hace 8 meses Buenas noches, hacia tiempo que no escribía y es que he probado a experimentar un tiempo, de momento me conformo con meter mas juegos, algún emulador más..
Pero me ha surgido un problemilla, quería dejar una imagen lo más a mi gusto posible y luego hacerme una copia de seguridad, pero en algún reinicio o apagón forzoso, se ha debido corromper algún archivo del mame, porque no me aparecen las caratulas, el nombre de los juegos tampoco me salia bien, EN FIN..que actualice el recallbox y eso se solucionó, lo que no hay manera es de que me salgan las caratulas, incluso descargándolas de nuevo, mientras no apago la raspberry se ven, pero al volver a reiniciar, nada!, no se ve ni una.
No quería tener que empezar de cero, con los registros de palantir, ni las configuraciones de mandos, ni eligiendo juegos, etc, tenéis idea de como poder solucionarlo?
Un saludo y si no es @Luthor10 Luthor10, a ver si hay alguien que tenga más opciones!!
Prueba una cosa

Si aun tienes la imagen en tu pc abrela con isobuster y coge el archivo gamelist.xml de la carpeta de mame y sustituyes el de tu raspi

Luego reinicia y a ver que pasa

Si no va copia tambien la carpeta download_images y reinicia tambien
corso les gusta esto
#76394
Hola @Luthor10 , Nada, no me coge las caratulas, ni copiando el gamelist.xml ni las caratulas en carpeta..ire tirando así de momento y a ver que hace si vuelvo a descargarlas..
Gracias de todas formas!!
Un saludo
#76752
Buenas a todos,

soy bastante novato en la Pi. Me he bajado las dos versiones y las he utilizado en varias tarjetas, pero no funciona. Me sale la pantalla inicial de colores y ahí se queda.
En cuanto a los led, el led rojo se apaga y led amarillo parpadea.
He instalado le libreelec limpio y sí me funciona.
¿Sabeis a que se puede deber?
Por cierto, si la grabo con Unibooting, el led rojo parpadea.

Gracias y saludos
#76767
gcarlos59 escribió:ok Gracias Luthor10. ¿puedes recomendqrme alguna para la raspi 3b+ completa? saludos
Mira en este hilo. Unos cuantos mensajes antes, alguien puso una imagen de Luthor actualizada para ka 3pi+
#77051
Buenas,

He visto que esta la versión para la RP 2 y la 3. Después se aportó una para la RP 3B+. ¿Existe alguna versión específica para la RP PI 3B o puedo usar la misma que para la 3?

He estado mirando por el hilo pero solo veo las versiones que he indicado. Si alguien sabe de ese aporte me lo indique por favor.

Un saludo.
  • 1
  • 31
  • 32
  • 33
  • 34
  • 35
  • 40