Hola, qué tal? ante todo decir que yo no co[…]

descarga inhabilitada :triste

Alguien que me pueda copiar un Attrac Mode 128 y c[…]

Ya terminé de editar Enviado desde el fueg[…]

#81301
JOSAMV1 escribió: hace 2 meses Buenos Dias !
Llevo tiempo fuera de aqui por problemas personales, estoy leyendo pero no veo ninguna imagen mas actual que la de febrero, Es cierto?
Muchas gracias por todo y grandisimo trabajo.
Cierto como la vida misma. No se si algún día la actualizaré. Ahora mismo no tengo planeado hacerlo.
JOSAMV1 les gusta esto
#81317
Luthor10 escribió: hace 2 meses
phoebe escribió: hace 2 meses Buenas tardes.

Me baje la imagen 4.0.2 con kodi y recalbox y hasta ahora me ha funcionado bien. Me ha aparecido el rayo amarillo como que le falta voltaje y antes de comprarme un cargador nuevo queria probar con otra imagen a ver si me pasa también.

He pensado usar esta porque lo que mas uso es kodi y queria saber: que tarjeta me recomendais y si es mejor comprar una de mas capacidad y expandirla con el programita que sugeris o comprarla de 16? tengo que comprar una nueva y no se si comprarla de 16 o de 32 y expandir la imagen.

Muchisimas gracias por vuestra ayuda y a Luthor por el trabajo.
Basta con que la grabes en una micros de 16
Muchas gracias. Estoy grabandola ya en una de 16gb para comprobar si es culpa de la imagen 4.0.2 o de la raspberry, porque me he comprado un cargador y ha desaparecido el rayo pero sigue reiniciandose sin parar. Voy a probar con esta imagen y si se arreglar volvere a grabar la de 64 gb (no queria porque le costo 9 horas o una cosa asi, pero me parece que va a ser culpa de la imagen que se haya estropeado o algo).

Gracias
#81550
sergytheonly escribió: hace 2 meses Gracias por la imagen, está muy chula, pero tengo un problema en mi tv samsung y es que no funciona el cec, tengo otra LG que va sin problemas, pero en la samsung ni hace el intento, no se si se conoce la existencia de este problema y si tiene solución gracias!
con kodi no se pero con retropie tenia problemas con una tele samsung
y añadiendo una linea en el config.txt se me soluciono
el tema es que desactiva cec, igual prueva aver, la linea a añadir
Código: Seleccionar todo
hdmi_ignore_cec =1
no eres el primero con problemas samsung tv o monitor samsung
sergytheonly les gusta esto
#81640
He intentado ver hoy algo en el addon covenant y me dice que no hay stream disponible. En palantir me dice enlace borrado. Alanon repo actualizacion fallida.... Alguna idea de como arreglarlo? Gracias
#81691
phoebe escribió: hace 1 mes He intentado ver hoy algo en el addon covenant y me dice que no hay stream disponible. En palantir me dice enlace borrado. Alanon repo actualizacion fallida.... Alguna idea de como arreglarlo? Gracias
Covenant creo que ya no va

Palantir tiene su servidor caido (diskokosmico) desde hace días

El repo de alanon no lo uso asi que eso no se que decirte
phoebe les gusta esto
#81695
Luthor10 escribió: hace 1 mes
phoebe escribió: hace 1 mes He intentado ver hoy algo en el addon covenant y me dice que no hay stream disponible. En palantir me dice enlace borrado. Alanon repo actualizacion fallida.... Alguna idea de como arreglarlo? Gracias
Covenant creo que ya no va

Palantir tiene su servidor caido (diskokosmico) desde hace días

El repo de alanon no lo uso asi que eso no se que decirte
Muchas gracias.
#81767
Buenas a todos!

Estoy probando esta imagen (la que ocupa más) en una sd 32 GB Samsung nuevecita, en una Raspberry pi 2 B.

En menos de una hora se me ha quedado bloqueada un par de veces y se me ha reinciado sola también otras cuantas, por ejemplo cuando intentaba sincronizar mi cuenta de trakTV o abriendo el addon de alfa.

¿Alguna idea? ¿Cómo puedo ver el registro para ver qué es lo que está fallando? (soy un poco torpe :triste )

Gracias!
#81775
Seguramente tienes versiones antiguas de add-ons.

Después de poner la imagen, tienes que pasar por ajustes, add-ons, actualizaciones para ver si lo tienes todo actualizado. No actualices el addon de la interfaz.

También te recomiendo reiniciar después de actualizarlos.

Enviado desde mi ONEPLUS A5010 mediante Tapatalk

#81862
buenas tardes:
Me encanta la imagen que has preparado. ya vengo usandola desde un tiempo, pero hoy al ir a cargarla en otra tarjeta para otra rasp en cine me da error de registro y no hay manera de que se me vea como antes..
alguna solucion por favor?gracias!
#82184
Buenas tardes, Sabéis donde es el mejor sitio para ver las series en HD y las pelis? antes usaba NEWPCT y DESCARDAS2020 pero ahora no funcionan.

Algún consejo? o algun Addon nuevo para instalar?

GRACIAS
#82198
Hola, me he instalado esta imagen en mi raspberry pi 3 y la verdad es que está muy bien, pero tengo un par de problemas.:
1- No consigo añadir por samba todas mis pelis y series que tengo en discos duros externos conectados a mi pc ,se supone que he configurado la red (por cable) y no debería haber problema (por ping se llega sin problemas).
2 - Alguien me puede decir usuario y contraseña para conectar por ssh?

Ah! Y alguien sabe como ajustar la resolucion de la pantalla (calibracion), me sale desactivada esa opción.

Saludos
Avatar de Usuario
Por Sonic73
Pi Omega
#82343
Hola

@Luthor10 si te pasas por aquí y me puedes responder

En la Pi que le puse a mi padre para ver el futbol (encantado que sigue) le indica que el PLEX tiene una actulización disponible. El futbol que es para lo que lo usa le va bien así que me da cosa actualizarlo y liarla por s tengo que plancharle de nuevo otra imagen

Yo no uso la Pi para el kodi y no tengo ni idea de si se lo actualizo va a fallar

Le actualizo el PLEX? o dejo como está en plan "si funciona mejor no menearlo"?

Alguna experiencia por aquí?

Gracias
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Avatar de Usuario
Por Luthor10
Pi Destroyer
#82471
pillari escribió: hace 1 mes buenas tardes:
Me encanta la imagen que has preparado. ya vengo usandola desde un tiempo, pero hoy al ir a cargarla en otra tarjeta para otra rasp en cine me da error de registro y no hay manera de que se me vea como antes..
alguna solucion por favor?gracias!
Asegurate de que tengas red y arranca el addon de cine desde submenú de Videos - Addons de video - Cine para que se actualice
Avatar de Usuario
Por Luthor10
Pi Destroyer
#82472
JOSAMV1 escribió: hace 1 mes Buenas tardes, Sabéis donde es el mejor sitio para ver las series en HD y las pelis? antes usaba NEWPCT y DESCARDAS2020 pero ahora no funcionan.

Algún consejo? o algun Addon nuevo para instalar?

GRACIAS
Creo que ahora es Newpct1. Asegúrate de que tengas actualizado alfa a la última versión
Avatar de Usuario
Por Luthor10
Pi Destroyer
#82473
Sonic73 escribió: hace 4 semanas Hola

@Luthor10 si te pasas por aquí y me puedes responder

En la Pi que le puse a mi padre para ver el futbol (encantado que sigue) le indica que el PLEX tiene una actulización disponible. El futbol que es para lo que lo usa le va bien así que me da cosa actualizarlo y liarla por s tengo que plancharle de nuevo otra imagen

Yo no uso la Pi para el kodi y no tengo ni idea de si se lo actualizo va a fallar

Le actualizo el PLEX? o dejo como está en plan "si funciona mejor no menearlo"?

Alguna experiencia por aquí?

Gracias
Si usas plex no lo actualices porque el plex de la imagen está modificado por Tocinillo de Kodimanía para que funcione con la skin Eminence Mod. Si lo actualizas ser verán 2 franjas negras al usar Plex.

Eso sí, aunque lo actualices eso no interferirá en el Futbol ni en nada que no sea el propio Plex
#82762
Luthor10 escribió: hace 3 semanas
JOSAMV1 escribió: hace 1 mes Buenas tardes, Sabéis donde es el mejor sitio para ver las series en HD y las pelis? antes usaba NEWPCT y DESCARDAS2020 pero ahora no funcionan.

Algún consejo? o algun Addon nuevo para instalar?

GRACIAS
Creo que ahora es Newpct1. Asegúrate de que tengas actualizado alfa a la última versión
Gracias maquina.

Ya abandonas el proyecto? o vas a seguir mejorando y actualizando?
La verdad que yo lo sigo usando y va bien. A veces cuando uso alpha para ver pelis, no se si os pasa al resto, pero a veces o se cortan o va mal al cargar. No se que puede ser.

Gracias
#82777
Buenas, tengo una pregunta.

Estoy siguiendo los pasos para configurar la raspberry para poder ver películas y series. He instalado la imagen de libreelec tal y como se indica y he conectado la raspberry al wiFi. Sin embargo, a continuación he ido a instalar el Thoradia Add-Ons. Lo he instalado como archivo .zip desde un usb y se ha acoplado perfectamente, sin embargo al instalarlo desde repositorio a continuación, me dice que no puede conectarse al repositorio y no puedo continuar avanzando. Llevo así bastantes días y no sé que hacer :triste

Alguno sabeis que error es ese y que puedo hacer para solucionarlo?

Muchas gracias de antemano por las molestias.
#82795
JOSAMV1 escribió: hace 1 semana Ya abandonas el proyecto? o vas a seguir mejorando y actualizando?
La verdad que yo lo sigo usando y va bien. A veces cuando uso alpha para ver pelis, no se si os pasa al resto, pero a veces o se cortan o va mal al cargar. No se que puede ser.

Gracias
Ya hace tiempo que estoy algo desconectado de este mundillo. Si alguna vez me vuelve a picar el gusanillo lo compartiré con vosotros ;)
  • 1
  • 36
  • 37
  • 38
  • 39
  • 40