Mi primer y único mensaje es para agradecer[…]

ROMS DE PSX EN PBP

Sabeis algun torrent que tenga todas las roms de p[…]

Seguramente lo tengas en /var/log/auth.log Ah&iac[…]

Dejo para los usuarios del foro la guía qu[…]

¿Crees que tienes una idea que ayudaría a mejorar esta comunidad? No tengas miedo, Postea!
#93367
Buenas!! igual le pasa a alguien mas, pero me aparece este error al intentar clicar sobre cualquier notificación pendiente que aparece en la campanita al lado del nombre de usuario.

¿Me pasa a mi solo?
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
#93368
maikel57 escribió:Buenas!! igual le pasa a alguien mas, pero me aparece este error al intentar clicar sobre cualquier notificación pendiente que aparece en la campanita al lado del nombre de usuario.

¿Me pasa a mi solo?
Buenas tardes muchas gracias por avisar ! Creo que ya estaría solucionado , al actualizar el servidor web bastaba con reiniciar el servicio .
Me comentas si te vuelve a aparecer por favor, un abrazo!

Enviado desde mi VTR-L29 mediante Tapatalk

#93405
Definitivamente me pongo en contacto con el proveedor que aloja el foro ( ADW ) y me confirman que "supuestamente" han recibido un ataque a sus servidores de parte de CLOUDFLARE , así que muchas de las IP están en la lista negra de su firewall. De ahí que a veces cargara y a veces no, dependiendo de la ubicación del usuario.
Por su parte no me han dado solución, me han dicho literalmente "Recomiendo quitar Cloudflare y apuntar directamente IPs a nuestros servidores". :? :?
Eso tuve que hacer por desgracia... mañana por la mañana probaré de implementar otro CDN (Akamai), ya que interesa porque tenemos usuarios activos por todo el mundo y no solo en España.
Ahora el foro funciona a la perfección, ya iré informando de los cambios.

¡Un saludo!
PD: Porque tengo pagado el servidor para el resto del año, si no les mandaba a donde yo me se :destroyer