salen mensajes de error y partes borradas Esa d[…]

parece que kodi intenta mostrar una ventana de alg[…]

Gracias!! Voy a documentarme sobre Emby, a ver qu&[…]

Ya eres un puto profesional de los logs xD xD xD P[…]

¿Algo falla o no sabes como funciona? Pide ayuda aquí!
#92715
buenas como andan ?
de pc, sistemas operativos , etc tengo tiempo, pero de raspi nada.
La tengo hace unos dias y hoy la fui a probar.
Ayer grabé una imagen (desde linux con el comando dd) descargada de arcadepunks, a la tarjeta sd mediante un adaptador usb.
La verdad que no se cuanto tardó porq me fui a almorzar y cuando volví estaba listo, pero al ppio no avanzaba nada. (Ahora estoy grabando otra vez con la imagen de batocera original vacia, y hace 20 mins que esta en 0,2% sin moverse, esta vez estoy probando con el grabador de imagenes de ubuntu).

Mi tarjeta SD es de 64gb, la primer consulta es si es normal q demore tanto en grabar.

La segunda consulta, es que puede ser que la rasp no encienda, probe con varios cargadores usb (de 5v y 1.0A o 2.0A) y varios cables usb.
Con diferentes HDMI.
Probe conectando y desconectando el teclado y mouse.

Pero queda el led rojo fijo encendido y no prende ningun otro ni la pantalla.

Puede ser la microsd que este mal ? que se haya grabado mal la imagen ? u otra cosa ?

muchisimas gracias !
Última edición por jackalpret el |10 Ene 2020|, 19:07, editado 1 vez en total.
Por jackalpret
Pi Master
#92721
acabo de leer q hay q formatearla antes en fat32 ... hare eso y despues les cuento ... me dice tiempo estimado 1 hora y 5 minutos O_O

lo bueno es que con la de 16gb arrancó, me quedo tranquilo que funciona