Yo también pienso que es algo que se puede […]

Nueva Raspberry Pi 4 de 8GB

64bits, Kodi no va del todo fino. Emuladores no h[…]

AYUDA URGENTE CAYLUS!! :triste Mañana exp[…]

Hola. He cargado Raspbian y todo ok (un poco len[…]

Avatar de Usuario
Por Kanito82
Pi Alpha
#19907
Hola buenas, hago mucho uso del catoal en la pi3 y la verdad que junto con Adryanlist es un addon como la copa de un pino para el que le guste las series y las peliculas en buena calidad. Yo tengo fibra de 200 megas en casa pero solo en la pi3, cuando pongo una pelicula en full hd 1080p .mkv, al principio me carga el buffer y empieza la reproduccion, pero al poco se me para y empieza a cargar buffer muy lentamente, hasta tal punto que quito la pelicula. He seguido el tuto del advance settings para crear un xml con la memoria ram disponible en el dispositivo pero aun me sigue dando ese problema. He pensado que puede ser que el wifi de la pi3 no es muy potente....¿Alguien ha solucionado el problema de los cortes de buffer en los archivos grandes?
Gracias
Avatar de Usuario
Por Kanito82
Pi Alpha
#22450
Buenas KAMBER. Es el router Zte que pone jazztel con doble señal, pero la interface de la pi solo pilla la señal de 2.4 ghz.
Por el ultimo cantabro
Pi Omega
#31849
Kanito82 escribió:Hola buenas, hago mucho uso del catoal en la pi3 y la verdad que junto con Adryanlist es un addon como la copa de un pino para el que le guste las series y las peliculas en buena calidad. Yo tengo fibra de 200 megas en casa pero solo en la pi3, cuando pongo una pelicula en full hd 1080p .mkv, al principio me carga el buffer y empieza la reproduccion, pero al poco se me para y empieza a cargar buffer muy lentamente, hasta tal punto que quito la pelicula. He seguido el tuto del advance settings para crear un xml con la memoria ram disponible en el dispositivo pero aun me sigue dando ese problema. He pensado que puede ser que el wifi de la pi3 no es muy potente....¿Alguien ha solucionado el problema de los cortes de buffer en los archivos grandes?
Gracias
A mi me ocurría lo mismo, toque varias configuraciones de la memoria caché, y nada. La solución, conectarle un cable ethernet. Ahora va como un tiro